指标大全 移动平均线 MACD KDJ 成交量 BOLL RSI OBV CCI DMI 乖离率 SAR 威廉指标 宝塔线 | 股票公式 通达信指标 同花顺 飞狐 东方财富 大智慧 股票书籍下载
赞助商广告
赞助商广告
赞助商广告
赞助商广告
赞助商广告
当前位置股窜网 > 指标公式 > 通达信公式 >
热门搜索: 黑马王子  盘口  均线  短线  趋势  

通达信公式神龙顶底主图指标公式

时间:2019-11-12 16:15 来源:股窜网 作者:gucuan 阅读:
通达信神龙顶底主图指标公式
通达信神龙顶底主图指标公式

N:=8;
M:=20;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
{股窜网 WWW.GUCUAN.COM};
J:3*K-2*D,COLORRED;
STICKLINE(J<0,J,0,1,0),COLORRED;
STICKLINE(J>100,J,100,1,0),COLORGREEN;
A:0,COLORRED,LINETHICK1;
B:100,COLORGREEN,LINETHICK1;
推荐图文

Copyright @ GuCuan.com 股窜网 版权所有 免责声明:本站所发表的内容仅用于学术交流,内容所带来的一切后果均与本站无关。 若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

温馨提示:本站不从事任何收费业务,如遇到以此名义收费,请提高警惕,谨防上当受骗! 本站所有信息免费,所有广告和涉及链接,与股窜网均无任何关系,请股友自行判断真假。

豫ICP备14026518号-1 下载帮助-关于本站-版权声明-联系我们- 隐私条款-