指标大全 移动平均线 MACD KDJ 成交量 BOLL RSI OBV CCI DMI 乖离率 SAR 威廉指标 宝塔线 | 股票公式 通达信 同花顺 飞狐 东方财富 大智慧 股票书籍下载
赞助商广告
赞助商广告
赞助商广告
赞助商广告
赞助商广告
赞助商广告
赞助商广告
赞助商广告
当前位置股窜网 > 指标公式 > 同花顺公式 >
热门搜索: 黑马王子  均线  盘口  短线  趋势  

同花顺观望破位跟进指标公式源码

时间:2019-10-09 11:19 来源:股窜网 作者:gucuan 阅读:
同花顺观望破位跟进指标公式源码

Var1:=(CLOSE*2+HIGH+LOW)/4;
s:=EMA(Var1,13)-EMA(Var1,21);
D:=EMA(s,2);
差: 2*(s-D)*3.8*10;
参考:EMA(差,2);
X:0;
DRAWTEXT(差>REF(差,1) AND REF(差,1)DRAWTEXT(差>REF(差,1) AND REF(差,1)DRAWTEXT(差REF(差,2)AND 差<参考 ,REF(差,1),'卖'),colorblue;
STICKLINE(差>REF(差,1) AND REF(差,1)STICKLINE(差REF(差,2),0,REF(差,1),4,0),colorblue;
推荐图文

Copyright @ GuCuan.com 股窜网 版权所有 免责声明:本站所发表的内容仅用于学术交流,内容所带来的一切后果均与本站无关。 若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

温馨提示:本站不从事任何收费业务,如遇到以此名义收费,请提高警惕,谨防上当受骗! 本站所有信息免费,所有广告和涉及链接,与股窜网均无任何关系,请股友自行判断真假。

豫ICP备14026518号-1 下载帮助-关于本站-版权声明-联系我们- 隐私条款-