指标大全 移动平均线 MACD KDJ 成交量 BOLL RSI OBV CCI DMI 乖离率 SAR 威廉指标 宝塔线 | 股票公式 通达信指标 同花顺 飞狐 东方财富 大智慧 股票书籍下载
赞助商广告
赞助商广告
赞助商广告
当前位置股窜网 > 指标公式 > 通达信公式 >
热门搜索: 黑马王子  盘口  短线  均线  趋势  

上升在即准备买入 建仓专吸庄血副图指标

时间:2020-05-28 22:02 来源:股窜网 作者:gucuan 阅读:
上升在即准备买入 建仓专吸庄血副图指标
上升在即准备买入 建仓专吸庄血副图指标

N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VAR2:8,COLORGREEN,LINETHICK0;
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'准备买入'),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;
推荐图文

Copyright @ GuCuan.com 股窜网 版权所有 免责声明:本站所发表的内容仅用于学术交流,内容所带来的一切后果均与本站无关。 若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

温馨提示:本站不从事任何收费业务,如遇到以此名义收费,请提高警惕,谨防上当受骗! 本站所有信息免费,所有广告和涉及链接,与股窜网均无任何关系,请股友自行判断真假。

豫ICP备14026518号-1 下载帮助-关于本站-版权声明-联系我们- 隐私条款-