指标大全 移动平均线 MACD KDJ 成交量 BOLL RSI OBV CCI DMI 乖离率 SAR 威廉指标 宝塔线 | 股票公式 通达信指标 同花顺 飞狐 东方财富 大智慧 股票书籍下载
赞助商广告
赞助商广告
赞助商广告
当前位置股窜网 > 指标公式 > 通达信公式 >
热门搜索: 黑马王子  盘口  短线  均线  趋势  

周线月线选大牛股(源码 副图/选股指标 通达信)

时间:2019-04-09 07:44 来源:股窜网 作者:gucuan 阅读:
周线月线选大牛股(源码 副图/选股指标 通达信)

中线选大牛股的公式;自己用了好几年,效果不错,喜欢的就下载,不喜欢的绕行。

中线选大牛股的公式

卧薪藏胆6:=REF(C,6)>REF(O,6) AND REF(C,6)/REF(C,7)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,4),1)>REF(L,6) AND REF(HHV(H,4),1)<REF(H,5);
卧薪藏胆7:=REF(C,7)>REF(O,7) AND REF(C,7)/REF(C,8)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,5),1)>REF(L,7) AND REF(HHV(H,5),1)<REF(H,6);
卧薪藏胆8:=REF(C,8)>REF(O,8) AND REF(C,8)/REF(C,9)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,6),1)>REF(L,8) AND REF(HHV(H,6),1)<REF(H,7);
跌幅:=REF(HHV(H,20),5)/C>1.35 AND C/REF(LLV(L,8),1)<1.20;
卧薪藏胆:跌幅 AND (卧薪藏胆6 OR 卧薪藏胆7 OR 卧薪藏胆8);
{周线月线底部选大牛股}
推荐图文

Copyright @ GuCuan.com 股窜网 版权所有 免责声明:本站所发表的内容仅用于学术交流,内容所带来的一切后果均与本站无关。 若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

温馨提示:本站不从事任何收费业务,如遇到以此名义收费,请提高警惕,谨防上当受骗! 本站所有信息免费,所有广告和涉及链接,与股窜网均无任何关系,请股友自行判断真假。

豫ICP备14026518号-1 下载帮助-关于本站-版权声明-联系我们- 隐私条款-