当前位置股窜网 > 指标公式 > 大智慧公式 >
热门搜索: 均线  盘口  黑马王子  短线    趋势
赞助商广告
赞助商广告
赞助商广告
赞助商广告
赞助商广告
赞助商广告

大智慧大资金流向指标公式

时间:2019-04-13 21:22 来源:股窜网 作者:gucuan 阅读:
VAR1:=REF(CLOSE,1);
VAR2:=(SUM(VOL,2))/((HHV(HIGH,2)-LLV(LOW,2))*(100));
VAR3:=(CLOSE-VAR1)*(VAR2);
VAR4:=SUM(VAR3,0);
VAR5:=SMA(VAR4,15,1);
VAR6:=SMA(VAR4,20,1);
HMZJ:VAR5-VAR6,ColorStick,CoLor00FFFF;
长线:MA(VAR5-VAR6,15),CoLor008000;
短线:VAR5-VAR6,CoLor00FFFF;
{股窜网 www.gucuan.com_最新股票指标公式}
长线向上:长线>ref(长线,1),PRECIS0,COLOR0000FF,linethick0;
短线向上:短线>ref(短线,1),PRECIS0,COLOR33CCFF,linethick0;
推荐图文

Copyright @ GuCuan.com 股窜网 版权所有 免责声明:本站所发表的内容仅用于学术交流,内容所带来的一切后果均与本站无关。 若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

温馨提示:本站不从事任何收费业务,如遇到以此名义收费,请提高警惕,谨防上当受骗! 本站所有信息免费,所有广告和涉及链接,与股窜网均无任何关系,请股友自行判断真假。

豫ICP备14026518号-1 下载帮助-关于本站-版权声明-联系我们- 隐私条款-